OTP Verification

“I am using your OTP Verification plugin. I am getting this error. [ curl_setopt(): CURLOPT_FOLLOWLOCATION cannot be activated when an open_basedir is set. ]” What do i do?

13 views December 22, 2017 July 9, 2018 0

Just set safe_mode = Off in your php.ini file (it’s usually in /etc/ on the server).

If that’s already off, then look around for the open_basedir in the php.ini file, and change it to open_basedir = .

Was this helpful?